HUE-8888 [ci] Set configparser version to be Python 2 compatible

Review Request #15494 — Created Oct. 6, 2020 and submitted

romain
hue
master
HUE-8888
hue
Amlesh1902, ayush.goyal, johan, ranade, romain, Sreenath, yingc
commit 559ebbe85f3fc6b64c592d95894a2c7f94672f1e
Author: Romain <romain.rigaux@gmail.com>
Date:   Tue Oct 6 05:24:12 2020 -0700

    HUE-8888 [ci] Set configparser version to be Python 2 compatible

:100644 100644 d9a3ca46d3 3de036a3e2 M	.circleci/config.yml

ci

johan
  1. Embarcar eso!

  2. 
      
romain
Review request changed

Status: Closed (submitted)

Loading...